Leistungsverlust nach dem Umbau

#1 von KeeWien , 09.03.2015 06:31

Hallo Gemeinde. Ich bin ganz frisch hier und starte auch schon mit der ersten Frage.

Ich habe mir Ende 2014 auch einen Zoomer zugelegt für den Arbeitsweg.
Super günstig von nem älteren Herren. Vorher habe ich ewig alle möglichen Testberichte,
Erfahrungen, Internetseiten usw. Durchgewälzt. Dadurch war mir klar das die gesetzliche
45km/h Grenze nicht so einfach überschritten werden kann.

Als ich dann den Zoomer das erste und letzte mal vor der Winterpause gefahren bin musste ich
erstaunt feststellen das er laut Tacho recht zügig auf 55 km/h kommt. Super Sache dacht ich mir.

Über den Winter hab ich dann im guten Glauben noch ein paar km/h rauszuholen eine Malossi Multivar,
einen TK Turbo Kit Auspuff, einen K&N Luftfilter, eine neue Zündkerze und dazu noch einen größeren Ansaugschlauch
Zu verbauen. Wie gesagt in der Hoffnung noch ein klein wenig schneller zu werden.

Der Vorbesitzer hatte zu meinem Erstaunen schon eine Malossi Vario drin. Sonst war der Roller komplett Serie

Jetzt nach der Winterpause bin ich freudiger Erwartung auf den Roller rauf. Erst warm gefahren. Dann gucken was er bringt.
Da kam dann die Ernüchterung. Der Anzug ist ganz ordentlich. Aber ab ca. 30-35 wirds zäh. Und mit Hängen und würgen Werdens dann 45 mit Rückenwind knappe 50km/h. Sone scheiße.

Und nu? Von der richtigen Montage der Teile gehe ich aus. Hab 3 Jahre bei Honda gearbeitet. Aber mir gehen die Ideen aus.

Was mir auch auffällt das ich bei voll geöffneter Drosselklappe der Motor irgendwie unwillig ist. Sich irgendwie leicht verschluckt. Bissl spuckt würde ich fast sagen. Das lässt sich schwer erklären.

Habt ihr nochn Tipp?
MfG KeeWien


KeeWien  
KeeWien
Beiträge: 6
Registriert am: 09.03.2015

zuletzt bearbeitet 09.03.2015 | Top

RE: Leistungsverlust nach dem Umbau

#2 von aloshka07 , 09.03.2015 19:10

Haste vll ausversehen eine andere Variohülse montiert. Gibt verschiedene Längen. Probier's mit der kürzesten.

 
aloshka07
Beiträge: 158
Registriert am: 30.09.2014


RE: Leistungsverlust nach dem Umbau

#3 von KeeWien , 09.03.2015 20:11

Die Vermutung hatte ich auch schon.

Allerdings war bei der malossi nur eine Hülse dabei. Mit der Vario die drin war lief der Riemen bis zum oberen Rand hoch. Jetz ist noch ca 5mm luft. Das werden die fehlenden km/h sein.

Ich hab heute die Hülse zum abdrehen gegeben. Ich lasse sie 3mm kürzen und probier was passiert. Wenns gegen die Wand läuft kauf ich ne andere Vario und fang von vorn an.

Ich werde berichten was passiert

KeeWien  
KeeWien
Beiträge: 6
Registriert am: 09.03.2015


RE: Leistungsverlust nach dem Umbau

#4 von aloshka07 , 09.03.2015 20:19

Ok aber 3mm find ich etwas zu viel, nicht das der Riemen oben raus geht. Ich hätte erst mit 1mm angefangen, dann 2mm usw.

 
aloshka07
Beiträge: 158
Registriert am: 30.09.2014


RE: Leistungsverlust nach dem Umbau

#5 von uhusticker , 10.03.2015 10:37

hi ebenfalls aus wien,

wo residierst denn und woher iss denn dein zoomer?
bei mir wars immer so das die ganze ansaugschlauch/luftfilter geschichte negative ergebnisse gebracht hatte.
die zoomer wurden lauter durchs ansauggeräusch aber nicht schneller, im gegenteil, des öfteren wurden sie sogar langsamer.


voller ernst:
www.disasterbikes.at

 
uhusticker
Beiträge: 175
Registriert am: 30.01.2014


RE: Leistungsverlust nach dem Umbau

#6 von KeeWien , 10.03.2015 16:43

Mahlzeit freunde. Ich wohne ne halbe stunde südlich von Berlin. Den zoomer hab ich aus Berlin geholt.

Bei dem polini kit ist doch aber auchn größerer ansaugschlauch dabei. Oder irre ich mich da?

KeeWien  
KeeWien
Beiträge: 6
Registriert am: 09.03.2015


RE: Leistungsverlust nach dem Umbau

#7 von uhusticker , 10.03.2015 17:12

yep ist dabei, bringt in verbindung mit dem anderen steuergerät aber nur im oberen drehzahlbereich etwas.
serien cdi und mehr luft ist eher kontraproduktiv, so fühlt es sich zumindest an.
beim uhusticker hab ich das volle programm implantiert und tagelang mit riemen und gewichten experimentiert.
laut gps rennt er nun etwas über 80 bis die benzpumpe mim fördern nimma nachkommt, allerdings ist der plan für heuer etwas leichtere dr. pulley käseecken für bessere beschleunigung etwas weniger topspeed.
andere vario/gewichte und die aufhebung der drehzahlbegrenzung hat das meiste potential.
ich merk auch kaum einen unterschied wenn ein anderer auspuff montiert wird, akustisch um mind.15 kmh schneller, nur real leider nicht!


voller ernst:
www.disasterbikes.at

 
uhusticker
Beiträge: 175
Registriert am: 30.01.2014


RE: Leistungsverlust nach dem Umbau

#8 von KeeWien , 10.03.2015 18:26

Es scheint als müsste ich nochmal den originalklimbim vom Dachboden kramen.

KeeWien  
KeeWien
Beiträge: 6
Registriert am: 09.03.2015


RE: Leistungsverlust nach dem Umbau

#9 von Blätschie , 10.03.2015 20:45

Wenn alle Sensoren richtig funktionieren glaube ich kaum, dass die geänderte Ansaugung es schafft das Originale Steuergerät zum verzweifeln zu bringen. Ist ja schließlich kein Vergaser Motor der da gleich zickig wird sondern ein hochmoderens Fahrgerät. Da regelt das Steuergerät, wie bei jedem 0815 Auto die eingespritze Menge nach. wenn der Motor mehr Luft bekommt. Ob man durch eine geänderte Ansaugung allerdings spürbaren Leistungszuwachs erzielen kann glaube ich nicht wirklich, es fühlt sich natürlich gleich viel schneller an durch das lautere Ansauggeräusch

Ich habe meinen Luftfilterkasten ja auch nur wegen Optik und Sound getauscht. Die Motorsteuerung hat aber keine Zicken gemacht, selbst mit dem Malossi E12 und das war quasi nur ein Schutz damit kein Dreck angesaugt wird.

Malossi E12.jpg - Bild entfernt (keine Rechte)


 
Blätschie
Beiträge: 215
Registriert am: 21.01.2014

zuletzt bearbeitet 10.03.2015 | Top

RE: Leistungsverlust nach dem Umbau

#10 von user-port , 12.03.2015 17:04

Zitat von KeeWien im Beitrag #1
Was mir auch auffällt das ich bei voll geöffneter Drosselklappe der Motor irgendwie unwillig ist. Sich irgendwie leicht verschluckt. Bissl spuckt würde ich fast sagen. Das lässt sich schwer erklären.


Das passt 100% zu diesem Thema.

Willkommen im Club!

 
user-port
Beiträge: 40
Registriert am: 08.08.2014


RE: Leistungsverlust nach dem Umbau

#11 von Blätschie , 13.03.2015 01:31

Ich würde mal die Sensoren am Drosselklappengehäuse prüfen. MAP Sensor (Saugrohrdruckgeber) macht bei meinem Auto auch gern Probleme. Dann wäre da noch der TP Sensor (Drosselklappensensor) der dem Steuergerät sag wie weit die Drosselklappe geöffnet ist. Dann gibt es da noch den IAT Sensor (Ansauglufttemperatursensor). Den Leerlaufsteller würde ich mal außen vor lassen, ansonsten würde ich die mal abarbeiten und mit dem Drosselklappensensor anfangen. Die Verkabelung der Sensoren kommt natürlich auch in frage, also Kontakte in den Steckern auf Korrosion prüfen.

Dann wäre natürlich auch noch möglich, dass das Einspritzventil ne macke hat. Das einfachste wäre natürlich ein zweiter Zoomer mit dem man die ganzen Sensoren gegenprüfen kann.

 
Blätschie
Beiträge: 215
Registriert am: 21.01.2014


RE: Leistungsverlust nach dem Umbau

#12 von user-port , 15.03.2015 10:49

@Blätschie

Danke für die Info.
Ich gehe mal davon aus, dass beim Defekt eines der Sensoren jedoch die MIL-Anzeige blinken müsste.
Ich werd mal bei mir bei Gelegenheit jedenfalls den Steckverbinder und die Kontakte am Drosselklappengehäuse prüfen,
dies habe ich schon lange vor.
Das Werkstatthandbuch liegt gerade auf dem Schreibtisch, die Seiten ab 6-15 und 6-55 scheinen dafür geeignet zu sein...

 
user-port
Beiträge: 40
Registriert am: 08.08.2014


RE: Leistungsverlust nach dem Umbau

#13 von KeeWien , 15.03.2015 19:49

Hallo freunde. Ich bin jetz mal dazu gekommen bissl rumzuprobieren. Hab jetz wieder den serienansaug drauf. Die variohülse ist 1,2mm kürzer. Ich schaff jetz im kalten Zustand knapp über 50 laut tacho. Wenn er warm ist bin ich zwischen 55 und 60 km/h. Mitm Anzug bin ich auch zufrieden. Ich lass das erstmal so und guck mal ob mir das so ausreicht.

KeeWien  
KeeWien
Beiträge: 6
Registriert am: 09.03.2015


RE: Leistungsverlust nach dem Umbau

#14 von aloshka07 , 15.03.2015 22:50

Mhm ich bezweile, dass das an dem Luftfilter lag. Bis wohin fährt jetzt der Keilriemen? Bis an die Oberkante der Vario?
Möchte demnächst auch die Variohülse runterdrehen.

 
aloshka07
Beiträge: 158
Registriert am: 30.09.2014


RE: Leistungsverlust nach dem Umbau

#15 von KeeWien , 16.03.2015 05:48

Ja. Also die Außenkante von Riemen ist dann bündig mit der Außenkante der Riemenscheibe.

KeeWien  
KeeWien
Beiträge: 6
Registriert am: 09.03.2015


   

Asymmetrische Variogewichte
Bitte den Formuinternen Bilderdienst nutzen

Xobor Forum Software ©Xobor.de | Forum erstellen